<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="ISO-8859-1" http-equiv="Content-Type" content="text/html;" />
  <title>Manchester United vs Burnley Preview: How to Watch on TV, Live Stream, Kick Off Time & TV News - Clarets Mad</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta name="description" content="" />
  <meta name="author" content="Digital Sports Group LTD" />
  <meta name="robots" content="index, follow">
  <link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css" rel="stylesheet" />
  <link href="/css/style.css" rel="stylesheet" />
  <link href="/css/mobile.css" rel="stylesheet" />
  <link href="/css/slidebars.css" rel="stylesheet" />
  <link href="/css/themes/5.css" rel="stylesheet" />
  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css' />
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="/js/html5shiv.js"></script>
  <![endif]-->
  <!-- Fav and touch icons -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57-precomposed.png" />
  <link rel="alternate" type="application/rss+xml" title="Burnley FC Football News" href="/channel/rss/" />
  <link rel="shortcut icon" href="/img/favicon.png" />
  <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.0.min.js"></script>
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/dsgmedia-network2017-clubsites/loader.js', 
  'tb_loader_script');
  </script>   
  </head>
<body>
<div id="ads_N37EQC2L84T2"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=N37EQC2L84T2&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_N37EQC2L84T2";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>
<div id="sb-site">
 <div id='billboard'> 
	<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad hub 1x1 (6375847) // created at: Nov 6, 2018 5:50:10 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="6375847"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|6375847|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|6375847|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.loadAd(6375847);
</script>  </div>
  <nav class="navbar navbar-default navbar-inverse eyebrow navbar-fixed-top" role="eyebrow">
	<div class="container eyebrow">
    	<div class="row">
        		<div class="col-md-8 col-sm-8 col-xs-8">
        			<a href="/">
                    	<img src="http://pictures.footymad.net/headers/104/sitemain.jpg" width="200px" class="logo hidden-md hidden-lg">
                    </a>
                	<a href="/">
                    	<img src="http://pictures.footymad.net/headers/104/sitemain.jpg" height="85px;" class="logo hidden-sm hidden-xs"/>	
                    </a>
        		</div>
                <div style="margin:10px 0px;" class="col-md-4 col-sm-4">
                <form action="/search/" id="cse-search-box" class="brow-options col-sm-5 hidden-xs col-md-6" role="search" method="get">
  					<div class="input-group">	
                    <input type="hidden" name="cx" value="partner-pub-2119515615072902:s5t8ntrm4oy" />
                    <input type="hidden" name="cof" value="FORID:11" />
                    <input type="hidden" name="ie" value="ISO-8859-1" />
                    <input type="text" size="31" class="form-control brow" placeholder="Search" name="q" id="srch-term"/>
                        <div class="input-group-btn">
                            <button class="btn btn-default btn-info btn-custom" type="submit" name="sa">
                                <i class="glyphicon glyphicon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
                <div class="btn-group brow-options hidden-xs col-sm-3 col-md-3">
                    <button class="btn dropdown-toggle btn-sm btn-default col-xs-12" data-toggle="dropdown">Teams
                    <span class="caret"></span></button>
                    <ul class="dropdown-menu team-list">
                                        	<li class="divider"></li>
                    	<li><strong>Premier League</strong></li>
                    	<li class="divider"></li>
                    	                    	<li><a href="http://www.astonvilla-mad.co.uk">Aston Villa</a></li>
                                        	<li><a href="http://www.manchesterunited-mad.co.uk">Manchester United</a></li>
                                        	<li><a href="http://www.newcastleunited-mad.co.uk">Newcastle United</a></li>
                                        	<li><a href="http://www.westhamunited-mad.co.uk">West Ham United</a></li>
                                        	<li><a href="http://www.afcbournemouth-mad.co.uk">AFC Bournemouth</a></li>
                                        	<li><a href="http://www.brighton-mad.co.uk">Brighton & Hove Albion</a></li>
                                        	<li><a href="http://www.clarets-mad.co.uk">Burnley</a></li>
                                        	<li><a href="http://www.chelsea-mad.co.uk">Chelsea</a></li>
                                        	<li><a href="http://www.crystalpalace-mad.co.uk">Crystal Palace</a></li>
                                        	<li><a href="http://www.everton-mad.co.uk">Everton</a></li>
                                        	<li><a href="http://www.leicestercity-mad.co.uk">Leicester City</a></li>
                                        	<li><a href="http://www.manchestercity-mad.co.uk">Manchester City</a></li>
                                        	<li><a href="http://www.norwichcity-mad.co.uk">Norwich City</a></li>
                                        	<li><a href="http://www.sheffieldunited-mad.co.uk">Sheffield United</a></li>
                                        	<li><a href="http://www.southampton-mad.co.uk">Southampton</a></li>
                                        	<li><a href="http://www.tottenhamhotspur-mad.co.uk">Tottenham Hotspur</a></li>
                                        	<li><a href="http://www.watford-mad.co.uk">Watford</a></li>
                                        	<li><a href="http://www.wolverhamptonwanderers-mad.co.uk">Wolverhampton Wanderers</a></li>
                                        	<li><a href="http://www.arsenal-world.co.uk">Arsenal</a></li>
                                        	<li><a href="http://www.lfconline.co.uk">Liverpool</a></li>
                                           <li class="divider"></li>
                       <li><strong>International</strong></li>
                       <li class="divider"></li>
                       <li><a href="http://www.england-mad.co.uk">England</a></li>
                       <li><a href="http://www.northernireland-mad.co.uk">Northern Ireland</a></li>
                       <li><a href="http://www.ireland-mad.co.uk">Republic Ireland</a></li>
                       <li><a href="http://www.scotland-mad.co.uk">Scotland</a></li>
                       <li><a href="http://www.wales-mad.co.uk">Wales</a></li>
                    </ul>
                </div>
                <!--<div class="btn-group brow-options hidden-xs col-sm-3 col-md-3">
                    <button class="btn dropdown-toggle btn-sm btn-default col-xs-12" data-toggle="dropdown">Leagues 
                    <span class="caret"></span></button>
                    <ul class="dropdown-menu team-list">
                        <li class="divider"></li>
                        <li><strong>Leagues</strong></li>
                        <li class="divider"></li>
                        <li><a href="http://www.footymad.net/premier-league-news/">Premier League</a></li>
                        <li><a href="http://www.footymad.net/championship-news/">Championship</a></li>
                        <li><a href="http://www.footymad.net/league-one-news/">League One</a></li>
                        <li><a href="http://www.footymad.net/league-two-news/">League Two</a></li>
                        <li><a href="http://www.footymad.net/scottish-premiership-news/">Scottish Premiership</a></li>
                        <li><a href="http://www.footymad.net/scottish-championship-news/">Scottish Championship</a></li>
                        <li><a href="http://www.footymad.net/scottish-league-one-news/">Scottish League 1</a></li>
                        <li><a href="http://www.footymad.net/scottish-league-two-news/">Scottish League 2</a></li>                        
                   </ul>
                </div>-->
                <div class="visible-xs menu-button sb-toggle-right pull-right">
                	<span class="glyphicon glyphicon-align-justify"></span>
                </div>
            </div>
        </div> 
	</div>     
</nav>

<br/>

<nav class="navbar navbar-default eyebrow eyebrow-nav navbar-fixed-top hidden-xs" role="eyebrow">
	<div class="container">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="header">
                <nav class="navbar navbar-default navbar-inner hidden-xs" role="navigation">
                    <div class="navbar-header">
                         <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> 
	                         <span class="sr-only">Toggle navigation</span><span class="icon-bar"></span>
	                         <span class="icon-bar"></span>
	                         <span class="icon-bar"></span>
                         </button> 
                    </div>
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                        
                        <ul class="nav navbar-nav">
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">News<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <li><a href="/latest-news/" title="Latest News">Latest News</a></li>
                                    <!--<li><a href="/transfer-rumour-news/" title="Match Reports">Transfer Rumours</a></li>-->
                                    <li><a href="/rprt/mtch/match-reports-section/" title="Match Reports">Match Reports</a></li>
                                                                        <li><a href="/archive/" title="News Archive">News Archive</a></li>
                                                                    </ul>
                            </li>
                            
                                                        
                            <li><a target="_blank" href="http://boards.footymad.net/forumdisplay.php?f=104">Forum</a></li>
        
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">Match Day<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <!--<li><a href="/match-preview-news/" title="Latest News">Match Previews</a></li>-->
                                    <li><a href="/fixtures-results/" title="Match Reports">Fixtures & Results</a></li>
                                    <li><a target="_blank" href="https://livescore.footymad.net/" title="Live Scores">Live Scores</a></li>
                                </ul>
                            </li>
                            <li><a href="/league-tables/">Tables</a></li>
                                                        <!--<li><a href="/squad/">Squad</a></li>
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">Stats<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <li><a href="/head-to-head/next/vs/match/" title="Head To Head">Head To Head</a></li>
                                    <li><a href="/form-tables/premier-league/" title="Form Tables">Form Tables</a></li>
                                </ul>
                            </li>-->
                               <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Players<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.clarets-mad.co.uk/roll/ed31/dev-squadyouths-section/" title="Dev Squad/Youths">Dev Squad/Youths</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/ed35/pastpresent-players-section/" title="Past/Present Players">Past/Present Players</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/ed34/played-for-both-section/" title="Played for Both">Played for Both</a></li>
<li><a href="http://www.clarets-mad.co.uk/sngl/ed36/internationals-section/" title="The Burnley Internationals">The Burnley Internationals</a></li>
<li><a href="http://www.clarets-mad.co.uk/sngl/ed32/post-war-appsgoals-section/" title="Burnley FC Post War League Appearances and Goals">Burnley FC Post War League Appearances and Goals</a></li>
</li></ul>
   <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Fans<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.clarets-mad.co.uk/feat/edy2/getting-to-know-you-section/" title="Getting to know you">Getting to know you</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edy1/premier-league-pics-section/" title="Premier League Pics">Premier League Pics</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edy4/supporters-clubs-section/" title="Supporters' Clubs">Supporters' Clubs</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edy5/away-travel-section/" title="Away Travel">Away Travel</a></li>
<li><a href="http://www.clarets-mad.co.uk/sngl/edy6/500-mile-club-section/" title="500 Mile Club">500 Mile Club</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edy8/the-italian-job-section/" title="The Italian Job">The Italian Job</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edy7/on-tour-section/" title="On Tour">On Tour</a></li>
</li></ul>
   <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Columns<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.clarets-mad.co.uk/feat/edb3/richard-oldroyd-section/" title="Richard Oldroyd">Richard Oldroyd</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edb4/editors-ramble-section/" title="Editor's Ramble">Editor's Ramble</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edb1/dave-thomas-section/" title="Dave Thomas">Dave Thomas</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edb2/andy-dean-section/" title="Andy Dean">Andy Dean</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edb5/guests-interviews-section/" title="Guests & Interviews">Guests & Interviews</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edb6/season-reviews-section/" title="Season Reviews">Season Reviews</a></li>
</li></ul>
   <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">History<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.clarets-mad.co.uk/feat/edx1/history-by-decades-section/" title="History by Decades">History by Decades</a></li>
<li><a href="http://www.clarets-mad.co.uk/roll/edx2/champions-of-england-section/" title="Champions of England">Champions of England</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edx3/the-orient-game-section/" title="The Orient Game">The Orient Game</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edx4/history-corner-section/" title="History Corner">History Corner</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edx5/fa-cup-1962-section/" title="FA Cup 1962">FA Cup 1962</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edx6/the-managers-section/" title="The Managers">The Managers</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edx8/clarets-in-europe-section/" title="Clarets in Europe">Clarets in Europe</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edx9/games-to-remember-section/" title="Games to Remember">Games to Remember</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edxa/our-night-at-chelsea-section/" title="Our night at Chelsea">Our night at Chelsea</a></li>
</li></ul>
   <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Extras<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.clarets-mad.co.uk/feat/ed94/team-of-the-70s-section/" title="Team of the 70s">Team of the 70s</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/ed96/harry-potts-section/" title="Harry Potts">Harry Potts</a></li>
<li><a href="http://www.clarets-mad.co.uk/roll/ed91/burnley-are-back-section/" title="Burnley are Back">Burnley are Back</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/ed92/100-great-moments-section/" title="100 Great Moments">100 Great Moments</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/ed93/ask-clarets-mad-section/" title="Ask Clarets Mad">Ask Clarets Mad</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edw1/claret-blue-section/" title="Claret & Blue ">Claret & Blue </a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edw2/seasons-stats-section/" title="Seasons Stats">Seasons Stats</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edw3/ground-photos-section/" title="Ground Photos">Ground Photos</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edw4/programmes/season-section/" title="Programmes/Season">Programmes/Season</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edw5/tickets/season-section/" title="Tickets/Season">Tickets/Season</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edw7/road-to-wembley-section/" title="Road to Wembley">Road to Wembley</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edw8/carling-cup-2008-09-section/" title="Carling Cup 2008/09">Carling Cup 2008/09</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edw9/wembley-2009-section/" title="Wembley 2009">Wembley 2009</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edwa/burnley-in-pictures-section/" title="Burnley in Pictures">Burnley in Pictures</a></li>
</li></ul>
   <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">More<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.clarets-mad.co.uk/feat/edz1/jimmy-mac-section/" title="Jimmy Mac">Jimmy Mac</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edz2/cup-records-section/" title="Cup Records">Cup Records</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edz3/squad-numbers-section/" title="Squad Numbers">Squad Numbers</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edz6/the-youth-academy-section/" title="The Youth Academy">The Youth Academy</a></li>
<li><a href="http://www.clarets-mad.co.uk/sngl/edz7/hat-trick-heroes-section/" title="Hat Trick Heroes">Hat Trick Heroes</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edz8/historical-articles-section/" title="Historical articles">Historical articles</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edz9/no-nay-never-section/" title="No Nay Never">No Nay Never</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/edza/programmes-section/" title="Programmes">Programmes</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/ed16/a-look-back-section/" title="A Look Back">A Look Back</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/ed12/prepost-match-views-section/" title="Pre/Post Match Views">Pre/Post Match Views</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/ed15/resyouths-stats-section/" title="Res/Youths Stats">Res/Youths Stats</a></li>
</li></ul>
   <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Club<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.clarets-mad.co.uk/club/information/" title="Club Information">Club Information</a></li>
<li><a href="http://www.clarets-mad.co.uk/club/league-history/" title="League History">League History</a></li>
<li><a href="http://www.clarets-mad.co.uk/club/directions/" title="Directions to Grounds">Directions to Grounds</a></li>
<li><a href="http://www.clarets-mad.co.uk/club/cup-history/" title="Cup History">Cup History</a></li>
<li><a href="http://www.clarets-mad.co.uk/feat/ed23/what-the-papers-say-section/" title="What the Papers Say">What the Papers Say</a></li>
</li></ul>
     
                        </ul>
                    </div>
                </nav> 
            </div>
        </div>
    </div>
    </div>
</nav>
<div class="content-spacer">&nbsp;</div>

<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
		<div class="col-md-12">
           <div class="advert" align="center"  style="z-index: -1;">
				<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad.net LB 728x90 ATF (5717299) // created at: Nov 6, 2018 5:51:39 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="5717299"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|5717299|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|5717299|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
<script>
ADTECH.loadAd(5717299);
</script>        	</div>
        </div>
    </div>
</div>
<div class="container transparent main-mega-banner hidden-lg hidden-md hidden-sm">
  <div class="row clearfix">
    <div class="col-md-12">
      <div class="advert">
		<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad.net LB 300x250 BTF (5717296) // created at: Nov 6, 2018 5:50:45 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="5717296"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|5717296|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|5717296|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.loadAd(5717296);
</script>	  </div> 
    </div> 
  </div>
</div> 
<div class="container">
	<div class="row clearfix">
		<div class="col-md-12 column">

                <!--<div class="alert alert-info" role="alert" align="center">
          <p><a href="https://goo.gl/dU3qgr" target="_blank">Bet for FREE on football and win real cash – bet4F is changing the game.</a></p>
        </div>-->

			<div class="row clearfix">
				<div class="col-md-8 column">	


					<ol class="breadcrumb">
	<li><a href="http://www.footymad.net"><strong>Footymad</strong></a></li>
	<li><a href="/">Clarets Mad</a></li><li>Clarets Latest</li><li><a href="/news/tmnw/clarets-news-section/">Clarets News</a></li></ol><div id="article" class="clearfix">
	<div id="article-headline">
    	<h1>Manchester United vs Burnley Preview: How to Watch on TV, Live Stream, Kick Off Time & TV News</h1> 
        <div id="social-position">
			<div class="share-container clearfix">
				<table>
					<tr>
						<td class="social_fb">
							<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
							<fb:like href="http://http://localhost/news/tmnw/manchester_united_vs_burnley_preview_how_to_watch_on_tv_live_stream_kick_off_tim_942228/index.shtml" send="true" layout="button_count" width="120" show_faces="false" font=""></fb:like>
						</td>
						<td class="social_tweet">
							<a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a>
							<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						</td>
					</tr>
				</table>
            </div>
        </div> 
        <div id="author">
            <h5>
            
            	            </h5>
                    </div>
    </div>
    <div class="article-content">
    	            <div class="row clearfix">
        	<div class="col-md-12 col-sm-12">
        		
        		            </div>
        </div>
                
        
        <!-- Article Start -->
        
  <img class="img-responsive" src='https://images2.minutemediacdn.com/image/upload/c_fill,w_912,h_516,f_auto,q_auto,g_auto/shape/cover/sport/burnley-fc-v-manchester-united-premier-league-5e26d8f5828ccb62fe000001.jpg?main_image=true&imageType=.jpg' /><p>Misfiring Manchester United host Burnley at Old Trafford on Wednesday as they look to recover quickly from defeat to league leaders Liverpool.&nbsp;</p>
<p>It&rsquo;s been a tough season for Ole Gunnar Solskjaer and <a href="https://www.90min.com/teams/manchester-united" target="_blank">&#8203;United</a> with the Red Devils looking well out of contention for the top four this season. The weekend&rsquo;s defeat to Liverpool epitomised United&rsquo;s defensive frailties.</p>
<p data-label="Drop here..."><a href="https://www.90min.com/teams/burnley" target="_blank">&#8203;Burnley</a> on the other hand put to bed a bad run of form with a shock comeback victory against Champions League chasing Leicester at Turf Moor. The currently dwell in the bottom half of the table but will be confident they can pull off an upset at Old Trafford.&nbsp;</p>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/burnley-fc-v-leicester-city-premier-league-5e260af9940a0eabeb000001.jpg" data-height="undefined" data-width="undefined" data-ratio="4/3" data-licensor="GettyImages" data-description="Jay Rodriguez,Jeff Hendrick,Ashley Westwood" data-getty_image="true" data-large_url="https://media.gettyimages.com/photos/ashley-westwood-of-burnley-celebrates-with-jay-rodriguez-and-jeff-picture-id1200526657?b=1&amp;k=6&amp;m=1200526657&amp;s=612x612&amp;w=0&amp;h=93Q6W053owW4MbjEn0po8CwdoPBzFUA2frAnM6tMKhM=" data-credit="Nigel Roddis/GettyImages" data-title="Burnley FC v Leicester City - Premier League" data-date="2020-01-19" data-crop='{"x":0.027450980392156862,"y":0.022857142857142857,"w":0.8941176470588236,"h":0.9771428571428571}' data-is-animated="false"><img class="img-responsive" title="Nigel Roddis/GettyImages" alt="Jay Rodriguez,Jeff Hendrick,Ashley Westwood" src="https://media.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fburnley-fc-v-leicester-city-premier-league-5e260af9940a0eabeb000001.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.8941176470588236&amp;filters%5Bcrop%5D%5Bh%5D=0.9771428571428571&amp;filters%5Bcrop%5D%5Bo_x%5D=0.027450980392156862&amp;filters%5Bcrop%5D%5Bo_y%5D=0.022857142857142857&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" data-licensor="GettyImages"></div>
</i>
<p>Here, <em>90min</em> previews their clash in Manchester.</p>
<p data-label="Drop here..."><strong></strong><em></em><u></u><sub></sub><sup></sup><strike></strike></p>
<hr>
<h2><strong>Where to Watch</strong></h2>
<table>  <tbody>
<tr>   <td><strong>When Is Kick Off?</strong></td>   <td>Wednesday 22nd January </td>  </tr>  <tr>   <td><strong>What Time Is Kick Off?</strong></td>   <td>20:15 (GMT)</td>  </tr>  <tr>   <td><strong>Where Is it Played?</strong></td>   <td>Old Trafford</td>  </tr>  <tr>   <td><strong>TV Channel/Live Stream?</strong></td>   <td>BT Sport 1</td>  </tr>  <tr>   <td><strong>Referee?</strong></td>   <td>Jonathan Moss</td>  </tr> </tbody>
</table>
<p data-label="Drop here..."><strong></strong><em></em><u></u><sub></sub><sup></sup><strike></strike></p>
<hr>
<h2><strong>Team News</strong></h2>
<p>&#8203;<span style="background-color: initial; font-size: 1em;">Manchester United find themselves without top goalscorer Marcus Rashford as he faces up to three months out with a double stress fracture in his back. Meanwhile, Paul Pogba remains sidelined until the end of this month as he recovers from a reoccurring ankle injury.&nbsp;</span></p>
<p><span style="background-color: initial; font-size: 1em;"><br></span></p>
<p><span style="background-color: initial; font-size: 1em;"></span><span style="background-color: initial; font-size: 1em;">Scott McTominay is also unavailable until the end of February as he continues his rehabilitation from a knee injury. Victor Lindelof is a doubt as a result of illness.</span></p>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/manchester-united-v-wolverhampton-wanderers-fa-cup-third-round-replay-5e260b5f828ccbba71000001.jpg" data-height="undefined" data-width="undefined" data-ratio="4/3" data-licensor="GettyImages" data-description="Marcus Rashford" data-getty_image="true" data-large_url="https://media.gettyimages.com/photos/marcus-rashford-of-manchester-united-lies-injured-during-the-fa-cup-picture-id1199751226?b=1&amp;k=6&amp;m=1199751226&amp;s=612x612&amp;w=0&amp;h=1yQA17CWdiC13QTY_bZHhm21--NmZk1sHj8DkuJXcEA=" data-credit="Alex Livesey/GettyImages" data-title="Manchester United v Wolverhampton Wanderers - FA Cup Third Round: Replay" data-date="2020-01-15" data-crop='{"x":0.029621848739495797,"y":0.002857142857142857,"w":0.9189355742296917,"h":0.9971428571428571}' data-is-animated="false"><img class="img-responsive" title="Alex Livesey/GettyImages" alt="Marcus Rashford" src="https://media.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fmanchester-united-v-wolverhampton-wanderers-fa-cup-third-round-replay-5e260b5f828ccbba71000001.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.9189355742296917&amp;filters%5Bcrop%5D%5Bh%5D=0.9971428571428571&amp;filters%5Bcrop%5D%5Bo_x%5D=0.029621848739495797&amp;filters%5Bcrop%5D%5Bo_y%5D=0.002857142857142857&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" data-licensor="GettyImages"></div>
</i>
<p>Burnley&rsquo;s only injury concern is that of winger Johann Berg Gudmundsson, as he recovers from a thigh strain he picked up at the beginning of the month. Other than that, Burnley have a fully fit squad to choose from.  </p>
<p data-label="Drop here..."><strong></strong><em></em><u></u><sub></sub><sup></sup><strike></strike></p>
<hr>
<h2><strong>Predicted Lineups</strong></h2>
<table>  <tbody>
<tr>   <td><strong>Manchester United</strong></td>   <td>De Gea; Wan Bissaka, Bailly, Maguire, Williams; Matic, Fred, James;   Mata; Greenwood, Martial.</td>  </tr>  <tr>   <td><strong>Sheffield United</strong></td>   <td>Pope; Bardsley, Mee, Tarkowski; Taylor, McNeil, Westwood, Cork,   Hendrick; Wood, Barnes.</td>  </tr> </tbody>
</table>
<p data-label="Drop here..."><strong></strong><em></em><u></u><sub></sub><sup></sup><strike></strike></p>
<hr>
<h2><strong>Head-to-Head Record</strong></h2>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/burnley-fc-v-manchester-united-premier-league-5e26dace828ccb9d5000001e.jpg" data-large_url="https://media.gettyimages.com/photos/nemanja-matic-of-manchester-united-and-jack-cork-of-burnley-in-action-picture-id1198120628?b=1&amp;k=6&amp;m=1198120628&amp;s=612x612&amp;w=0&amp;h=-SFbMZdnadGXNu1Cl07N-D7zOzn3iaeYJPZzRRfTlb0=" data-title="Burnley FC v Manchester United - Premier League" data-description="Nemanja Mati&#263;,Jack Cork - Soccer Player" data-credit="Visionhaus/GettyImages" data-date="2019-12-28" data-ratio="4/3" data-crop='{"x":0.03626984126984127,"y":0,"w":0.9529723000311234,"h":0.9571428571428572}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fburnley-fc-v-manchester-united-premier-league-5e26dace828ccb9d5000001e.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.9529723000311234&amp;filters%5Bcrop%5D%5Bh%5D=0.9571428571428572&amp;filters%5Bcrop%5D%5Bo_x%5D=0.03626984126984127&amp;filters%5Bcrop%5D%5Bo_y%5D=0.0&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="Nemanja Mati&#263;,Jack Cork - Soccer Player" title="Visionhaus/GettyImages" data-licensor="GettyImages"></div></i><p class="" data-label="Drop here...">&#8203;<span style="background-color: initial; font-size: 1em;">These sides have met 129 times with the Red Devils coming out on top 62 times compared to Burnley&rsquo;s respectable 44. Manchester United have definitely had the better of the two sides in recent years having won three of the last five with the other two both finishing 2-2.&nbsp;</span></p>
<p>United have kept clean sheets in each of those three victories and will be hoping to add another one on Wednesday night. </p>
<p data-label="Drop here..."><strong></strong><em></em><u></u><sub></sub><sup></sup><strike></strike></p>
<hr>
<h2><strong>Recent Form</strong></h2>
<p>&#8203;<span style="background-color: initial; font-size: 1em;">The Red Devils'&nbsp;form in recent weeks has been indifferent, having secured two wins, two draws and a disappointing defeat in their last five. A convincing 4-0 win at home to Norwich followed by a tight 1-0 win in the FA Cup against Wolves suggested they might have been beginning to turn a corner. However, a 2-0 defeat away to league leaders Liverpool emphasised their vulnerabilities.</span></p>
<p data-label="Drop here...">Burnley will be hoping their win last time out at home to Leicester can be the start of a real turnaround in form having suffered defeat three times in their last five matches. A 4-2 win to progress in the FA Cup against Peterborough had been the only thing for the fans to cheer about, coming&nbsp;off the back of home defeats to Burnley and United themselves. </p>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/fbl-eng-pr-burnley-leicester-5e260c60940a0efbd8000001.jpg" data-height="undefined" data-width="undefined" data-ratio="4/3" data-licensor="GettyImages" data-description="FBL-ENG-PR-BURNLEY-LEICESTER" data-getty_image="true" data-large_url="https://media.gettyimages.com/photos/burnleys-new-zealand-striker-chris-wood-touches-in-their-first-goal-picture-id1194722908?b=1&amp;k=6&amp;m=1194722908&amp;s=612x612&amp;w=0&amp;h=GIDcYAFOoHHRPmNmyRVSGTfkE84hsmlCQzMucdSp5vo=" data-credit="OLI SCARFF/GettyImages" data-title="FBL-ENG-PR-BURNLEY-LEICESTER" data-date="2020-01-19" data-crop='{"x":0,"y":0.04285714285714286,"w":0.848708372237784,"h":0.9571428571428572}' data-is-animated="false"><img class="img-responsive" title="OLI SCARFF/GettyImages" alt="FBL-ENG-PR-BURNLEY-LEICESTER" src="https://media.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Ffbl-eng-pr-burnley-leicester-5e260c60940a0efbd8000001.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.848708372237784&amp;filters%5Bcrop%5D%5Bh%5D=0.9571428571428572&amp;filters%5Bcrop%5D%5Bo_x%5D=0.0&amp;filters%5Bcrop%5D%5Bo_y%5D=0.04285714285714286&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" data-licensor="GettyImages"></div>
</i>
<p data-label="Drop here...">&#8203;<span style="background-color: initial; font-size: 1em;">Here&rsquo;s how each team has fared in their last five games.</span></p>
<p data-label="Drop here..."></p>
<p data-label="Drop here..."><br></p>
<table>  <tbody>
<tr>   <td><strong><u>Manchester United</u></strong></td>   <td><strong><u>Burnley</u></strong></td>  </tr>  <tr>   <td>Liverpool 2-0 <strong>Man United</strong> (19/1)</td>   <td>
<strong>Sheffield   United</strong> 2-1 Leicester City (19/1)</td>  </tr>  <tr>   <td>
<strong>Man   United</strong> 1-0 Wolves (15/1)</td>   <td>Chelsea 3-0 <strong>Burnley</strong> (11/1)</td>  </tr>  <tr>   <td>
<strong>Man   United</strong> 4-0 Norwich (11/1)</td>   <td>
<strong>Burnley</strong> 4-2 Peterborough (4/1)</td>  </tr>  <tr>   <td>
<strong>Man   United</strong> 1-3 Man City (7/1)</td>   <td>
<strong>Burnley </strong>1-2 Aston Villa (1/1)</td>  </tr>  <tr>   <td>Wolves 0-0 <strong>Man Utd</strong> (4/1)</td>   <td>
<strong>Burnley</strong> 0-2 Manchester   United (28/12)</td>  </tr> </tbody>
</table>
<p data-label="Drop here..."></p>
<hr>
<h2><strong>Prediction</strong></h2>
<p>&#8203;<span style="background-color: initial; font-size: 1em;">Despite United&rsquo;s poor form, they should still prove to be too strong for a Burnley side trying to turn their form around. Rashford will be a desperate miss for Solskjaer&rsquo;s side but the likes of Martial and Mason Greenwood should be enough to get the job done. Their defensive issues will likely be exposed again though.</span></p>
<p><strong>Manchester United 2-1 Burnley</strong><br></p>
<hr>
<br/>Source : <a target="_blank" href="https://www.90min.com/?utm_source=football.co.uk&utm_medium=cpc">90min</a>   		        <!-- Article End -->
        
        <div id="rcjsload_d81a1f"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_d81a1f");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=112444&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
rcel.async = true;
rcds.appendChild(rcel);
})();
</script>

    </div>
       
</div>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>				</div>
				<div class="col-md-4 column">
				   <!--<div class="well well-sm" align="center">
						<iframe src="http://www.xxxxfootymad.net/nexxxwsnow/" width="300" height="50" scrolling="no" frameborder="0"></iframe>
				   </div>-->  
           		        			<div class="well well-sm">
					<ul class="list-unstyled list-inline main-site-social col-md-12 col-sm-12 col-xs-12">
						<a href="https://www.facebook.com/footymad" target="_blank" title="Like Footymad on Facebook" /><li class="mss-fb col-md-6 col-sm-6 col-xs-6">Like</li></a>
						<a href="https://twitter.com/footymad" target="_blank" title="Follow Footymad on Twitter" /><li class="mss-tw col-md-6 col-sm-6 col-xs-6">Tweet</li></a>
					</ul>
				</div>
				
								<div style="margin: 5px; padding-bottom: 15px;">
					<div id="newsnowlogo">
						<a href="http://bit.ly/footymadnn" target="_blank" rel="nofollow"><img class="nn" src="/img/icons/newsnow_f_ab.gif"></a>
						<span><a href="http://bit.ly/footymadnn" target="_blank" rel="nofollow">Sport News 24/7</a></span>
					</div>
				</div>
								
				<div class="clearfix"></div>
				

				<div class="well well-sm advert">
				    <div style="min-height:250px; width:100%">
						<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad.net LB 300x250 BTF (5717296) // created at: Nov 6, 2018 5:50:45 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="5717296"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|5717296|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|5717296|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.loadAd(5717296);
</script>				    </div>
				</div>

				<br/>
				
				<div class="clearfix"></div>
				
								
				<div class="well well-sm well-b">	
					<h3>
					    Trending on the boards
					</h3>
				</div>
				<div>
					<ul class="nav">  
										<li>
							<a target="_blank" href="http://boards.footymad.net/showthread.php?t=38256967">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Manchester United v Burnley Match Preview</strong><br/>
									<small>
										21 Jan 04:27 - outwoodclaret,
										103 views 1 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://boards.footymad.net/showthread.php?t=38256917">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Bardsley</strong><br/>
									<small>
										20 Jan 13:25 - army88,
										187 views 2 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://boards.footymad.net/showthread.php?t=38256903">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>The Barnes Family</strong><br/>
									<small>
										20 Jan 03:24 - outwoodclaret,
										403 views 15 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://boards.footymad.net/showthread.php?t=38256897">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>The eco-loons strike again.</strong><br/>
									<small>
										19 Jan 22:39 - sinkov,
										260 views 11 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://boards.footymad.net/showthread.php?t=38256892">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Predictions Week 24 fixtures (midweek)</strong><br/>
									<small>
										19 Jan 20:36 - alfinyalcabo,
										126 views 8 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://boards.footymad.net/showthread.php?t=38256886">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Prediction League Results,table and scores Week 23</strong><br/>
									<small>
										19 Jan 19:21 - alfinyalcabo,
										75 views 1 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://boards.footymad.net/showthread.php?t=38256875">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Massive win</strong><br/>
									<small>
										19 Jan 16:24 - alfinyalcabo,
										428 views 7 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://boards.footymad.net/showthread.php?t=38256853">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Clitheroe v Pickering Town Match Report</strong><br/>
									<small>
										19 Jan 08:44 - outwoodclaret,
										200 views 10 replies
									</small>
							</a>
						</li>
									</ul>
					<hr/>
					<p class="text-right" style="margin-top:-10px;"><a href="/forums/"><strong>More from the boards</strong></a></p>
				</div>

				<br/>
				
				<div class="clearfix"></div>
				
								

				<div class="well well-sm advert">
				    <div style="min-height:250px; width:100%">
				 		<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad.netLB 300x250 ATF (5717300) // created at: Nov 8, 2018 12:04:51 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="5717300"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|5717300|0|170|ADTECH;loc=300;alias=" ><img src="http://adserver.adtech.de/adserv|3.0|1673.1|5717300|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.loadAd(5717300);
</script>					</div>
				</div>
  
				</div>
            </div>
        </div>
	</div>	
</div>
<footer>
	<div class="container footer">
    	<div class="footer-base">
        	<div class="row clearfix">
        		
                <div class="col-md-4">
                	<div class="well well-sm well-b">
                		<h3>Follow Footymad</h3>
                    </div>
                   	<ul class="list-inline">
                    	<li><a href="https://www.facebook.com/footymad" target="_blank" class="footer-social foot-fb" rel="nofollow">Footymad Facebook</a></li>
                    	<li><a href="https://twitter.com/footymad" target="_blank" class="footer-social foot-tw" rel="nofollow">Footymad Twitter</a></li>
                    	<li><a target="_blank" href="/channel/rss/" target="_blank" class="footer-social foot-rs" rel="nofollow">Footymad's RSS Feed</a></li>
                    </ul>
                    <hr/>
                    <div class="well well-sm well-b">
                    	<h3>Sign up and join our team</h3>
                    </div>
                    <p>Football's Writer Program can give you the edge you need to get ahead <a target="_blank" href="http://www.football.co.uk/profiles/writers/become-writer/#THGQrOvZFvpQiq">Apply Now</a></p>
                </div>
                <div class="col-md-4">
                	<div class="well well-sm well-b">
                		<h3>Information</h3>
                    </div>
                    <ul class="list-unstyled">
                    	<li><a href="/about-us/" title="About us">About Us</a></li>
                        <li><a href="/privacy-policy/" title="footymad.net Privacy &amp; Cookie Policy">Privacy &amp; Cookie Policy</a></li>  
                        <li><a href="/terms-and-conditions/" title="footymad.net Terms and Conditions">Terms</a></li>      
                        <li><a href="/advertise/" title="Advertise on footymad.net">Advertise</a></li>
                        <li><a href="/contact-us/" title="Contact us">Contact Us</a></li>
                    </ul>
                </div>
                                <div class="col-md-4">
                	<div class="well well-sm well-b">
                    	<h3>Football.co.uk</h3>
                    </div>
                    <small><ul class="list-unstyled" style="font-size: 14px;">	<li><a href="http://www.football.co.uk">Latest News</a></li>	<li><a href="http://www.football.co.uk/european-news/">European News</a></li>	<li><a href="http://www.football.co.uk/international-news/">International News</a></li></ul></small>
                </div>
              </div>
        </div>
        <hr/>
        <ul class="list-inline col-md-12 col-sm-12 col-xs-12">
        <li><a href="http://www.digitalsportsgroup.co.uk/"><img src="/img/copyright.png" alt="" title="" /></a></li>
        <li>&copy; 2004 - 2020 www.clarets-mad.co.uk</li>
        </ul>
	</div>  
</footer>  
  

<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
			<div class="col-md-12">
	        	<div class="advert">
				<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad.net LB 728x90 BTF (6313944) // created at: Nov 6, 2018 5:52:18 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="6313944"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|6313944|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|6313944|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
<script>
ADTECH.loadAd(6313944);
</script>	        	</div>
	        </div>
	    </div>
	</div>
	<div class="container transparent main-mega-banner hidden-lg hidden-md hidden-sm">
	  <div class="row clearfix">
	    <div class="col-md-12">
	      <div class="advert">
			
		  </div>
	    </div>
	  </div>
	</div>
    <div class="sb-slidebar sb-right slide-nav sb-style-push">	
        <ul class="nav nav-list">
            <li class="mobile-catagory" >
                <label>Navigation</label>
                <span class="glyphicon glyphicon-tasks pull-right menu-navigation">&nbsp;</span>
            </li>
           <li class="mobile-catagory">
         <label class="tree-toggle">Burnley FC<strong class="caret"></strong></label>
		 <li><a href="/" title="Football News">Latest News</a></li>
		 <li><a href="/premier-league-news/" title="Premier League News">Premier League News</a></li>
		 <li><a href="/championship-news/" title="Championship News">Championship News</a></li>
		 <li><a href="/scottish-premiership-news/" title="Scottish Premiership News">Scottish Premiership News</a></li>
		 <li><a href="/fixtures/" title="Football Fixtures">Fixtures & Results</a></li>
		 <li><a href="/league-tables/" title="Football League Tables">Tables</a></li>
		 
		 		 
		 <li><a href="http://boards.footymad.net/forumdisplay.php?f=104" title="Clarets Messageboards">Clarets Messageboards</a></li>
		 
		 
</li>         </ul>
    </div>
</div>
<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/rrssb.min.js"></script>
<script type="text/javascript" src="/js/slidebars.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/mail.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'en-GB'}
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Reject Button Text': 'I do not accept',
		'Initial Screen Accept Button Text': 'I accept',
		'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
		'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
		'Vendor Screen Accept All Button Text': 'Accept all',
		'Vendor Screen Reject All Button Text': 'Reject all',
		'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Digital Sports Group LTD',
		'Publisher Logo': 'http://cdn.football.co.uk/images/structure/copyright.png',
		'Publisher Purpose IDs': [3],
		'Post Consent Page': 'http://www.clarets-mad.co.uk',
		'No Option': false,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
<script>
	(function($) {
	    $(document).ready(function() {
	      $.slidebars();
	    });
	}) (jQuery);
</script>
<script>
	ADTECH.executeQueue();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<script type = "text/javascript" > window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '6665-4171-01']);
(function() {
	var st = document.createElement('script');
	st.type = 'text/javascript';
	st.async = true;
	st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(st, s);
})(); 
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2845748-29', 'auto');
  ga('send', 'pageview');
</script>
</body>
</html>